<!DOCTYPE html>
<!--[if lt IE 7 ]><html lang="ru-RU" class="no-js ie ie6 lte7 lte8 lte9"><![endif]-->
<!--[if IE 7 ]><html lang="ru-RU" class="no-js ie ie7 lte7 lte8 lte9"><![endif]-->
<!--[if IE 8 ]><html lang="ru-RU" class="no-js ie ie8 lte8 lte9"><![endif]-->
<!--[if IE 9 ]><html lang="ru-RU" class="no-js ie ie9 lte9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="ru-RU" class="no-js"><!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <title>Главы МИД Армении и Польши обменялись посланиями по случаю 25-летия дипотношений | Аравот &#8211; Новости из Армении</title>
        <link rel="shortcut icon" href="http://ru.aravot.am/wp-content/themes/boilerplate/images/favicon.png">
        <link rel="stylesheet" href="/css/style.css?1w22">
        <link rel="stylesheet" href="/css/header.css?23">
        <link rel="stylesheet" href="/css/content.css?1">
        <link rel="stylesheet" href="/css/responsive-edd.css?2"> 
        <link rel="stylesheet" href="/css/adaptor-slideshow.css">
        <link rel="stylesheet" href="/css/page-numbers.css">
        <link rel="stylesheet" href="/css/vcalendar.css">       
        <!--[if !IE]>-->
        <link rel="stylesheet" type="text/css" href="/css/print.css" media="print">
        <!--<![endif]-->
        <meta name="HandheldFriendly" content="True">
        <meta name="MobileOptimized" content="768">
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <meta name="description" content="">
        
        <!-- social meta -->
        <meta property="og:site_name" content="Առավոտ - Նորություններ Հայաստանից">
                    <meta property="og:type" content="article" />

            <meta property="fb:admins" content="100000091587438">
            <meta itemprop="name" content="   Главы МИД Армении и Польши обменялись посланиями по случаю 25-летия дипотношенийАравот &#8211; Новости из Армении">
            <meta itemprop="description" content="">
            <meta property="og:image" content="http://ru.aravot.am/wp-content/uploads/sites/2/2017/03/7614_hq.jpg">
            <meta property="og:title" content="Главы МИД Армении и Польши обменялись посланиями по случаю 25-летия дипотношений">
            <meta property="og:description" content="">

            <meta name="twitter:card" content="summary" />
            <meta property="twitter:title" content="Главы МИД Армении и Польши обменялись посланиями по случаю 25-летия дипотношений" />
            <meta property="twitter:description" content="" />
            <meta property="twitter:image" content="http://ru.aravot.am/wp-content/uploads/sites/2/2017/03/7614_hq.jpg" />

            <meta property="og:url" content="http://ru.aravot.am/2017/03/10/236544/">
         
        <!-- social meta end -->


        
<!--Plugin WP Missed Schedule 2013.1231.2015 Build 2015-01-19 Active - Tag 991777abf4277c24f209b74b5da25563-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Аравот - Новости из Армении &raquo; Главы МИД Армении и Польши обменялись посланиями по случаю 25-летия дипотношений Comments Feed" href="http://ru.aravot.am/2017/03/10/236544/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ru.aravot.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js" onload="window.ieshiv=true;"></script>
	<script>!window.ieshiv && document.write(unescape('%3Cscript src="http://ru.aravot.am/wp-content/themes/boilerplate/js/ieshiv.js"%3E%3C/script%3E'))</script>
<![endif]-->
<link rel='https://api.w.org/' href='http://ru.aravot.am/wp-json/' />
<link rel='prev' title='«Сome back» оппозиции: счет 1:3 – «Жаманак»' href='http://ru.aravot.am/2017/03/10/236541/' />
<link rel='next' title='С 1 апреля начнут выполняться регулярные рейсы по маршруту Брюссель-Ереван-Брюссель' href='http://ru.aravot.am/2017/03/10/236547/' />
<link rel="canonical" href="http://ru.aravot.am/2017/03/10/236544/" />
<link rel='shortlink' href='http://ru.aravot.am/?p=236544' />
<link rel="alternate" type="application/json+oembed" href="http://ru.aravot.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru.aravot.am%2F2017%2F03%2F10%2F236544%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ru.aravot.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fru.aravot.am%2F2017%2F03%2F10%2F236544%2F&#038;format=xml" />

    <style type="text/css">
    body {
    margin-top: 16px;
    padding-bottom: 28px;
    }
    body.admin-bar #wphead {
       padding-top: 0;
    }
    body.admin-bar #footer {
       padding-bottom: 28px;
    }
    #wpadminbar {
        top: auto !important;
        bottom: 0;
    }
    #wpadminbar .quicklinks .menupop ul {
        bottom: 28px;
    }
    
    #wpadminbar .ab-top-secondary .menupop .ab-sub-wrapper
    , #wpadminbar .ab-top-menu > .menupop > .ab-sub-wrapper {
	top: -146px;
	box-shadow: 0 -4px 4px rgba(0, 0, 0, 0.2);
	padding-top: 24px;
	}
    </style><script type='text/javascript' src='http://ru.aravot.am/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ru.aravot.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!-- Wordpress Popular Posts v2.3.2 -->
<script type="text/javascript">
    /* <![CDATA[ */				
	jQuery.post('http://ru.aravot.am/wp-admin/admin-ajax.php', {action: 'wpp_update', token: '07fa479926', id: 236544}, function(data){/*alert(data);*/});
    /* ]]> */
</script>
<!-- End Wordpress Popular Posts v2.3.2 -->
                    <link rel="alternate" type="application/rss+xml" title="Առավոտ - Լուրեր Հայաստանից » Feed" href="http://www.aravot.am/feed/">
        <link rel="alternate" type="application/rss+xml" title="Aravot &#8211; News from Armenia » Feed" href="http://en.aravot.am/feed/">
        <link rel="alternate" type="application/rss+xml" title="Аравот &#8211; Новости из Армении » Feed" href="http://ru.aravot.am/feed/">
        <style type="text/css">
            .main-block.slide1 {height: 4100px;}
            .meta-block.slide1 {height: 4064px;}
            .right-block.slide1{height: 4064px;}
            aside li {list-style: none;}
        </style>

    </head>
    <body>

        <header class="topmost-header">
            <a id="skip" href="#content" title="Skip to content">Skip to content</a>
                        <nav role="navigation" >
                <a href="#" id="pull">Բաժիններ<div class="rmm-button"><span>&nbsp;</span><span>&nbsp;</span><span>&nbsp;</span></div></a>
                <div id="menu-header" class="menu-header">
                    <ul id="menu-top-menu" class="menu">
                        <li class="menu-item not-active hidden"><a href="/" data-slideindex="1" class="load-section">Аравот - Новости из Армении</a></li><li class="menu-item not-active "><a href="/category/news/politics" data-slideindex="2" class="load-section">Политика</a></li><li class="menu-item not-active "><a href="/category/news/rights" data-slideindex="3" class="load-section">Право</a></li><li class="menu-item not-active "><a href="/category/news/society" data-slideindex="4" class="load-section">Общество</a></li><li class="menu-item not-active "><a href="/category/news/outofyerevan" data-slideindex="5" class="load-section">Регионы</a></li><li class="menu-item not-active "><a href="/category/news/culture" data-slideindex="6" class="load-section">Культура</a></li><li class="menu-item not-active "><a href="/category/news/education" data-slideindex="7" class="load-section">Образование</a></li><li class="menu-item not-active "><a href="/category/news/sport" data-slideindex="8" class="load-section">Спорт</a></li><li class="menu-item not-active "><a href="/category/news/economy" data-slideindex="9" class="load-section">Экономика</a></li><li class="menu-item not-active "><a href="/category/news/press" data-slideindex="10" class="load-section">Пресса</a></li><li class="menu-item not-active "><a href="/category/news/" data-slideindex="11" class="load-section"></a></li><li class="menu-item not-active "><a href="/category/news/other" data-slideindex="12" class="load-section">Остальные</a></li>                        <li  class="menu_search">
                            <form action="/" method="get" id="form-topmost-search">
                                <input type="search" name="s" value="" class="search-input">                                
                                <input type="submit" value="Поиск" class="search-btn">
                            </form>
                        </li>
                        <li class="menu-divier"><a></a></li>
                        <!--<li ><a class="menu-icon menu-icon-video" href="#"></a></li>-->
                        <li ><a class="menu-icon menu-icon-email load-story" href="http://ru.aravot.am/%d5%b0%d5%a1%d5%bd%d6%81%d5%a5-%d5%a5%d6%82-%d5%b0%d5%a5%d5%bc%d5%a1%d5%ad%d5%b8%d5%bd%d5%b6%d5%a5%d6%80/"></a></li>
                        <li style="position:relative">
                            <div class="search-input-box" id="search-input-box">
                                <form action="/" method="get" id="search-form"><input type="text" name="s" id="search-input" value="" placeholder="Поиск"></form>
                            </div>
                            <a class="menu-icon menu-icon-search" href="?s=" id="menu-icon-search"></a>
                        </li>
                        <li ><a class="menu-icon menu-icon-info load-story" href="/about/"></a></li>
                    </ul>
                </div>
            </nav><!-- #access -->

            <div class="load-story-box-close-box" id="load-story-box-close-box">
                <div class="load-story-box-close" id="load-story-box-close"></div>
            </div>

        </header>

        <header role="banner" class="clearfix wrapper" style="margin-bottom: 20px;position: relative" id="header">
            <a class="logo" href="http://ru.aravot.am/" title="Аравот &#8211; Новости из Армении" rel="home">
                <img src="/images/aravot.am-logo.png" width="173" height="78" alt="Аравот &#8211; Новости из Армении">

            </a>

            <div class="header-banner mobile_hidden">
                            </div>

            <div class="social-buttons-block mobile_hidden_320">
                <div class="language_selector">
                                            <a class="language-button" href="http://www.aravot.am/">ՀԱՅ |</a>
                        <a class="language-button" href="http://en.aravot.am/">ENG</a>
                                    </div>
                <div class="social-button-area">
                    <ul>
                        <li class="face-ico">
                            <a class="social-button social-button-facebook" target="_blank" href="https://www.facebook.com/AravotDailyRussian/?ref=hl" title="Join us on Facebook"></a>
                        </li>
                        <li class="twit-ico">
                            <a class="social-button social-button-twitter" target="_blank" href="https://twitter.com/AravotOnline" title="Follow us on Twitter"></a>
                        </li>
                        <li class="youtube-ico">
                            <a class="social-button social-button-youtube" target="_blank" href="http://www.youtube.com/user/AravotDaily?feature=watch" title="Watch our YouTube channel"></a>

                        <li class="rss-ico">
                            <a class="social-button social-button-rss" target="_blank" href="/feed/" title="Subscribe via RSS feed"></a>
                        </li>
                    </ul>
                </div>
                <div class="informer-area">
                    <div class="weather-block"><div class="informer_title">Weather in Yerevan</div>

<div class="weater_item">Day</div ><div class="weater_icon day-icons"></div><div class="weater_results">+12</div>
<div class="weater_item">Night</div ><div class="weater_icon night-icons"></div><div class="weater_results">0</div>
</div>                    <div class="widget-item rate_curse">
<div class="informer_title">Rate</div>

<div><div class="rate_item">USD</div><div class="item_result">486.03</div></div>
<div><div class="rate_item">EUR</div><div class="item_result">515.82</div></div>
<div><div class="rate_item">RUB</div><div class="item_result">8.24</div></div>
<div><div class="rate_item">GBP</div><div class="item_result">591.74</div></div>
        
        </div>                </div>
            </div>

        </header>


<div class="load-story-box" id="load-story-box" style="display:table-cell" >
    <div class="load-story-box-inner">
        <div class="fullstory" id="fullstory">
    <a class="logo" style="margin-top:7px" href="http://ru.aravot.am" title="Առավոտ — Նորություններ Հայաստանից" rel="home"><img src="/images/aravot.am-logo.png" width="173" height="78" alt="Առավոտ — Նորություններ Հայաստանից"></a>
    <div class="header-banner-article mobile_hidden">
        <div id="text-6">			<div class="textwidget"></div>
		</div>    </div>

    <div class="clearfix"></div>

    
            <div class="entry-meta background-blue" style="margin-top:20px;">
                <!--
                6                -->
                <span class="meta-readcount" id="meta-readcount">Просмотров <b>*</b> </span>
                <span class="meta-numcomments"><b>0</b> Комментарий</span>
                <span class="meta-share a2a_dd" id="meta-share">Поделиться</span>		
                <span class="meta-print" id="meta-print">Распечатать</span>
                <span class="meta-fb"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fru.aravot.am%2F2017%2F03%2F10%2F236544%2F&amp;send=false&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;colorscheme=light" style="margin:0;padding:0;  width: 113px;height:20px;margin-bottom: -6px"></iframe></span>
                <span class="meta-tw"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fru.aravot.am%2F%3Fp%3D236544&amp;text=%D0%93%D0%BB%D0%B0%D0%B2%D1%8B%20%D0%9C%D0%98%D0%94%20%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B8%20%D0%9F%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%20%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD%D1%8F%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8%20%D0%BF%D0%BE%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8E%2025-%D0%BB%D0%B5%D1%82%D0%B8%D1%8F%20%D0%B4%D0%B8%D0%BF%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B9" style="width:100px; height:20px;"></iframe></span>
                <span class="meta-date"><span class="entry-date">16:45 | Март 10 2017</span></span>
            </div>
            <article id="post-" >
                <h1><a href="http://ru.aravot.am/2017/03/10/236544/">Главы МИД Армении и Польши обменялись посланиями по случаю 25-летия дипотношений</a></h1>

                                <div class="entry-content">
                    
                    <div class="entry-photo white-frame-shadow"><img width="600" height="329" src="http://ru.aravot.am/wp-content/uploads/sites/2/2017/03/7614_hq.jpg" class="attachment-large size-large wp-post-image" alt="Главы МИД Армении и Польши обменялись посланиями по случаю 25-летия дипотношений" title="Главы МИД Армении и Польши обменялись посланиями по случаю 25-летия дипотношений" srcset="http://ru.aravot.am/wp-content/uploads/sites/2/2017/03/7614_hq.jpg 600w, http://ru.aravot.am/wp-content/uploads/sites/2/2017/03/7614_hq-300x165.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><div class="entry-photo-zoom entry-photo-zoom-in"></div></div>
                    <p>Министры иностранных дел Эдвард Налбандян и Витольд Ващиковский обменялись посланиями в связи с 25-летием установления дипломатических отношений между Республикой Армения и Республикой Польша.</p>
<p>Эдвард Налбандян в своем послании отмечает, что тесные отношения между двумя странами основаны на идущих из глубины веков крепких исторических связях и дружбе армянского и польского народов.</p>   <div class="google-ads">
                        <!-- aravot 336 hotvac verev -->
                        <ins class="adsbygoogle"
                             style="display:inline-block;width:336px;height:280px"
                             data-ad-client="ca-pub-7678236756443502"
                             data-ad-slot="3759317677"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
<p>Министр Налбандян подчеркивает, что в вопросе укрепления двусторонних отношений значительный вклад внесла армянская община Польши, представители которой на протяжении более чем шести веков были вовлечены в политическую, экономическую и культурную жизнь Польши.</p>
<p>Министр иностранных дел Армении подчеркивает, что в течение последних двадцати пяти лет посредством взаимных визитов на высоком уровне и регулярного политического диалога нашим странам удалось создать прочную основу для плодотворного развития армяно-польских отношений. Он придает большое значение эффективному сотрудничеству между Арменией и Польшей в рамках ЕС.</p><!-- hotvac meshtex adaptivni -->
                <div style="max-width: 100%;overflow:hidden;"><ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-7678236756443502"
                     data-ad-slot="7910315673"
                     data-ad-format="auto"></ins><script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script></div>
<p>Эдвард Налбандян выражает уверенность, что в течение ближайших лет совместными усилиями удастся добиться значительного прогресса в армяно-польских отношениях во благо наших народов.</p>
<p>Витольд Ващиковский в своем послании в связи с 25-летием установления дипломатических отношений между Арменией и Польшей выражает благодарность за этот плодотворный период двустороннего сотрудничества.</p>
<p>Министр Ващиковский подчеркивает, что связи Польши и Армении основаны на взаимопонимании и вековой дружбе. Он подчеркивает, что за последние 25 лет удалось создать прочную основу для сотрудничества, основанного на взаимном уважении к нашим богатым культурам, а также на взаимовыгодном взаимодействии в сферах экономики, науки и культурного обмена.</p>
<p>Министр иностранных дел Польши подчеркивает, что потенциал отношений между нашими странами до сих пор не реализован в полной мере. Он надеется, что последующие годы будут способствовать дальнейшему развитию армяно-польских отношений в соответствии с вышеупомянутыми ожиданиями и возможностями.</p>
<p>Министр Ващиковский выражает уверенность, что подписание рамочного соглашения между Арменией и Европейским союзом окажет содействие развитию как между Арменией и ЕС, так и между нашими странами следующего, важного этапа отношений.</p>
<p><strong>Пресс-служба МИД Армении</strong></p>

                                    </div><!-- .entry-content -->

                
                                    <div class="google-ads">
                        <!-- hotvac nerqev 300 -->
                        <ins class="adsbygoogle"
                             style="display:inline-block;width:300px;height:250px"
                             data-ad-client="ca-pub-7678236756443502"
                             data-ad-slot="2003382877"></ins> 
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
                                                                    <div class="note">
                        СМИ обязаны цитировать материалы Aravot.am с гиперссылкой на конкретный материал цитирования. Гиперссылка должна быть размещена в первом абзаце текста.                    </div>



                    <div class="entry-meta" style="height:auto; border: none;padding: 30px 0 5px 0;">
                        <span class="meta-fb"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fru.aravot.am%2F2017%2F03%2F10%2F236544%2F&amp;send=false&amp;layout=box_count&amp;action=like&amp;show_faces=false&amp;colorscheme=light" style="margin:0;padding:0;width:60px;height:68px;margin-bottom: -6px"></iframe></span>
                        <span class="meta-tw" style="display:inline-block;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="https://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fru.aravot.am%2F%3Fp%3D236544&amp;count=vertical&amp;text=%D0%93%D0%BB%D0%B0%D0%B2%D1%8B%20%D0%9C%D0%98%D0%94%20%D0%90%D1%80%D0%BC%D0%B5%D0%BD%D0%B8%D0%B8%20%D0%B8%20%D0%9F%D0%BE%D0%BB%D1%8C%D1%88%D0%B8%20%D0%BE%D0%B1%D0%BC%D0%B5%D0%BD%D1%8F%D0%BB%D0%B8%D1%81%D1%8C%20%D0%BF%D0%BE%D1%81%D0%BB%D0%B0%D0%BD%D0%B8%D1%8F%D0%BC%D0%B8%20%D0%BF%D0%BE%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8E%2025-%D0%BB%D0%B5%D1%82%D0%B8%D1%8F%20%D0%B4%D0%B8%D0%BF%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D0%B9" style="width:60px; height:68px;"></iframe></span>
                        <span class="meta-fb" style="margin-top:1px; display:inline-block;"><div class="g-plusone" href="http%3A%2F%2Fru.aravot.am%2F2017%2F03%2F10%2F236544%2F" data-size="tall"></div></span>
                    </div>

                    <div class="tags-area">
                        <div class="entry-tags">
                            Рубрики: <a href="http://ru.aravot.am/category/news/world-ru/">Международные</a>, <a href="http://ru.aravot.am/category/news/official-ru/">Официальные</a>                        </div>


                        <div class="entry-tags">
                            Теги: <a href="http://ru.aravot.am/tag/25-%d0%bb%d0%b5%d1%82%d0%b8%d0%b5-%d0%b4%d0%b8%d0%bf%d0%be%d1%82%d0%bd%d0%be%d1%88%d0%b5%d0%bd%d0%b8%d0%b9/" rel="tag">25-летие дипотношений</a>, <a href="http://ru.aravot.am/tag/%d0%b0%d1%80%d0%bc%d0%b5%d0%bd%d0%b8%d1%8f-%d0%bf%d0%be%d0%bb%d1%8c%d1%88%d0%b0/" rel="tag">Армения-Польша</a>, <a href="http://ru.aravot.am/tag/%d0%b2%d0%b8%d1%82%d0%be%d0%bb%d1%8c%d0%b4-%d0%b2%d0%b0%d1%89%d0%b8%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8%d0%b9/" rel="tag">Витольд Ващиковский</a>, <a href="http://ru.aravot.am/tag/%d0%b3%d0%bb%d0%b0%d0%b2%d0%b0-%d0%bc%d0%b8%d0%b4-%d0%b0%d1%80%d0%bc%d0%b5%d0%bd%d0%b8%d0%b8/" rel="tag">Глава МИД Армении</a>, <a href="http://ru.aravot.am/tag/%d0%b3%d0%bb%d0%b0%d0%b2%d0%b0-%d0%bc%d0%b8%d0%b4-%d0%bf%d0%be%d0%bb%d1%8c%d1%88%d0%b8/" rel="tag">глава МИД Польши</a>, <a href="http://ru.aravot.am/tag/%d0%be%d0%b1%d0%bc%d0%b5%d0%bd-%d0%bf%d0%be%d1%81%d0%bb%d0%b0%d0%bd%d0%b8%d1%8f%d0%bc%d0%b8/" rel="tag">обмен посланиями</a>, <a href="http://ru.aravot.am/tag/%d1%8d%d0%b4%d0%b2%d0%b0%d1%80%d0%b4-%d0%bd%d0%b0%d0%bb%d0%b1%d0%b0%d0%bd%d0%b4%d1%8f%d0%bd/" rel="tag">Эдвард Налбандян</a>                        </div>
                    </div>
                    
                    
<!-- You can start editing here. -->

    
        <h4 id="comments" class="background-blue">Комментарии (0)</h4>

                    <!-- If comments are open, but there are no comments. -->

        

    <div class="comment_toggle">
        <div id="respond">

            <h4>Комментировать</h4>

            <div class="cancel-comment-reply">
                <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/10/236544/#respond" style="display:none;">Click here to cancel reply.</a></small>
            </div>

            
                <form action="http://ru.aravot.am/wp-comments-post.php" method="post" id="commentform">

                    
                        <p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
                            <label for="author"><small>Имя (обязательный)</small></label></p>

                        <p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
                            <label for="email"><small>эл. почта (не будет опубликовано) (обязательный)</small></label></p>

                        <p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
                            <label for="url"><small>Сайт</small></label></p>

                    

                    <p><textarea name="comment" id="comment" cols="70" rows="8" tabindex="4" style="height: 180px; resize: vertical; width: 600px;" 
                                 placeholder="1. Մենք չենք հրապարակի այն մեկնաբանությունները, որոնք պարունակում են հայհոյանք, ոչ նորմատիվային լեքսիկա, անձնական վիրավորանքներ ու սպառնալիքներ. դրանք անհարիր են քաղաքակիրթ բանավեճին: Դուք կարող եք վիճարկել բովանդակությունը, բայց հարձակումներ մի գործեք հեղինակի կամ այլ մեկնաբանողների վրա: 
                                 2. Սպամ (փոստաղբ) մի տարածեք: Մի փորձեք մեր կայքում մեկնաբանություններ հրապարակելու հնարավորությունն օգտագործել գովազդային նպատակներով: Այլապես հնարավոր է, որ ընդհանրապես արգելվափակվի Ձեր հասցեից մեր կայքում մեկնաբանություն անելու հնարավորությունը: 
                                 3. Մի գրեք ամբողջ մեկնաբանությունը մեծատառերով: Չօգտագործեք տրանսլիտը՝ լատինատառ հայերենը: 
                                 "
                                 title="1. Մենք չենք հրապարակի այն մեկնաբանությունները, որոնք պարունակում են հայհոյանք, ոչ նորմատիվային լեքսիկա, անձնական վիրավորանքներ ու սպառնալիքներ. դրանք անհարիր են քաղաքակիրթ բանավեճին: Դուք կարող եք վիճարկել բովանդակությունը, բայց հարձակումներ մի գործեք հեղինակի կամ այլ մեկնաբանողների վրա: 
                                 2. Սպամ (փոստաղբ) մի տարածեք: Մի փորձեք մեր կայքում մեկնաբանություններ հրապարակելու հնարավորությունն օգտագործել գովազդային նպատակներով: Այլապես հնարավոր է, որ ընդհանրապես արգելվափակվի Ձեր հասցեից մեր կայքում մեկնաբանություն անելու հնարավորությունը: 
                                 3. Մի գրեք ամբողջ մեկնաբանությունը մեծատառերով: Չօգտագործեք տրանսլիտը՝ լատինատառ հայերենը: 
                                 "
                                 ></textarea></p>

                    <p><input name="submit" type="submit" id="submit" tabindex="5" value="Отправить комментарий" />
                        <input type='hidden' name='comment_post_ID' value='236544' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
                    </p>
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0fe7af8875" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>
                </form>
            </div>
            </div>

                    
            </article>

                            <div class="nav-previous-article" style="display:none"><a href="http://ru.aravot.am/2017/03/10/236541/" rel="prev">«Сome back» оппозиции: счет 1:3 – «Жаманак»</a></div>
                <div class="nav-next-article" style="display:none"><a href="http://ru.aravot.am/2017/03/10/236547/" rel="next">С 1 апреля начнут выполняться регулярные рейсы по маршруту Брюссель-Ереван-Брюссель</a></div>	
            
        

    <aside class="fullstory-aside">

                <div>			<div class="textwidget"><iframe width="300" height="300" style="overflow:hidden" src="http://www.aravot.am/banner/RTB_300x300.html" frameborder="0"></iframe>
</div>
		</div>

                    <div class="clearfix related-news-by-tag">
                <div  class="block-title-blue">Подобные материалы</div><ul class="related_posts_by_tags"><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://ru.aravot.am/2017/03/04/235995/" title="Рекс Тиллерсон: США будут продолжать активно поддерживать мирное урегулирование Карабахского конфликта"><img width="150" height="150" src="http://ru.aravot.am/wp-content/uploads/sites/2/2017/03/7606_hq-1-150x150.gif" class=" wp-post-image" alt="Рекс Тиллерсон: США будут продолжать активно поддерживать мирное урегулирование Карабахского конфликта" title="Рекс Тиллерсон: США будут продолжать активно поддерживать мирное урегулирование Карабахского конфликта" /></a><a class="load-story" href="http://ru.aravot.am/2017/03/04/235995/" title="Рекс Тиллерсон: США будут продолжать активно поддерживать мирное урегулирование Карабахского конфликта">Рекс Тиллерсон: США будут продолжать активно поддерживать мирное урегулирование Карабахского конфликта</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://ru.aravot.am/2017/02/23/235177/" title="Глава МИД Армении – об армяно-российских отношениях: речь Эдварда Налбандяна – видео"><img width="150" height="150" src="http://ru.aravot.am/wp-content/uploads/sites/2/2017/02/7544_hq-150x150.jpg" class=" wp-post-image" alt="Глава МИД Армении – об армяно-российских отношениях: речь Эдварда Налбандяна – видео" title="Глава МИД Армении – об армяно-российских отношениях: речь Эдварда Налбандяна – видео" /></a><a class="load-story" href="http://ru.aravot.am/2017/02/23/235177/" title="Глава МИД Армении – об армяно-российских отношениях: речь Эдварда Налбандяна – видео">Глава МИД Армении – об армяно-российских отношениях: речь Эдварда Налбандяна – видео</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://ru.aravot.am/2017/02/20/234921/" title="Армения активно поддерживает возможность создания зоны свободной торговли между ЕАЭС и Ираном: Налбандян"><img width="150" height="150" src="http://ru.aravot.am/wp-content/uploads/sites/2/2017/02/Nalbandyan-2-2-150x150.jpg" class=" wp-post-image" alt="Армения активно поддерживает возможность создания зоны свободной торговли между ЕАЭС и Ираном: Налбандян" title="Армения активно поддерживает возможность создания зоны свободной торговли между ЕАЭС и Ираном: Налбандян" /></a><a class="load-story" href="http://ru.aravot.am/2017/02/20/234921/" title="Армения активно поддерживает возможность создания зоны свободной торговли между ЕАЭС и Ираном: Налбандян">Армения активно поддерживает возможность создания зоны свободной торговли между ЕАЭС и Ираном: Налбандян</a></li><li><a class="load-story rel-img-box entry-photo white-frame-shadow" href="http://ru.aravot.am/2017/02/17/234620/" title="Эдвард Налбандян в Мюнхене встретился с сопредседателями Минской Группы ОБСЕ"><img width="150" height="150" src="http://ru.aravot.am/wp-content/uploads/sites/2/2017/02/67B31581-9B24-4D7C-AADC-2561578A3025_w1023_r1_s-150x150.jpg" class=" wp-post-image" alt="Эдвард Налбандян в Мюнхене встретился с сопредседателями Минской Группы ОБСЕ" title="Эдвард Налбандян в Мюнхене встретился с сопредседателями Минской Группы ОБСЕ" /></a><a class="load-story" href="http://ru.aravot.am/2017/02/17/234620/" title="Эдвард Налбандян в Мюнхене встретился с сопредседателями Минской Группы ОБСЕ">Эдвард Налбандян в Мюнхене встретился с сопредседателями Минской Группы ОБСЕ</a></li></ul>            </div>
                <div id="article-banner-sidebar" class="mobile_hidden" style="margin-bottom:20px;"></div>
    </aside>



    <div class="clearfix"></div>


    
        <div class="clearfix related-news">
                    </div>
    
    <div style="clear:left;width:100%; height:100px;">&nbsp;</div>

</div>


<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-1.8.2.min.js"><\/script>')</script>

<!--<script src="/js/modernizer.custom.booklet.js"></script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<script src="/js/main-other.js"></script>
<script src="/js/main-slidernavigation.js"></script>
<script src="/js/main-loadstory.js"></script>-->
<script>
	if(typeof embedScripts != 'function'){
	    function embedScripts(d,id, source){
		var js,fjs=d.getElementsByTagName('script')[0];
		if(!d.getElementById(id)){
		    js=d.createElement('script');
		    js.id=id;
		    js.src=source;
		    fjs.parentNode.insertBefore(js,fjs);
		}
	    };
	}
	
	embedScripts(document,"main-js", '/js/alljs.combined.3.js?3w4'); 

    //google plus1 button
    (function () {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>

<script src="http://static.addtoany.com/menu/page.js" type="text/javascript"></script>
<script type="text/javascript">
                var a2a_config = a2a_config || {};
                a2a_config.linkname = "Главы МИД Армении и Польши обменялись посланиями по случаю 25-летия дипотношений";
                a2a_config.linkurl = "http://ru.aravot.am/2017/03/10/236544/";
</script>
<script type="text/javascript">
    (function () {
        var s = document.getElementsByTagName('script')[0];
        var tt = document.createElement('script');
        tt.type = 'text/javascript';
        tt.async = true;
        tt.src = 'http://ivideo.am/client.js';
        s.parentNode.insertBefore(tt, s);
    })();
</script>
<script>
    __post_id = '236544';
</script>

    </div>
</div>


<div class="clearfix full-wrapper" id="full-wrapper">
    <div class="slide-box" id="slide-box">

        


<script type="text/javascript">
    var __is_overlay_opened;
    var __processed_slides = Array();
  //  var __post_id = 0;

    var __initial_path = '/2017/03/10/236544/';

    //current slide
    var __content_index = 1;
    
    var __home_page_title = '   Главы МИД Армении и Польши обменялись посланиями по случаю 25-летия дипотношенийАравот &#8211; Новости из Армении';
        
    
    	var __is_single_article_page = true;
	var __single_page_title = 'Главы МИД Армении и Польши обменялись посланиями по случаю 25-летия дипотношений';
	__processed_slides[__content_index] = 0;
    

    	var __is_started_from_home_page = false;
    

    
</script>




    <section class="wrapper slide" id="wrapper_slide_1" style="display:block;"  data-slideindex="1">
        <div class="meta-block slide1 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide1">
                    </div>


        <div class="right-block slide1">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_2"   data-slideindex="2">
        <div class="meta-block slide2 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide2">
                    </div>


        <div class="right-block slide2">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_3"   data-slideindex="3">
        <div class="meta-block slide3 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide3">
                    </div>


        <div class="right-block slide3">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_4"   data-slideindex="4">
        <div class="meta-block slide4 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide4">
                    </div>


        <div class="right-block slide4">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_5"   data-slideindex="5">
        <div class="meta-block slide5 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide5">
                    </div>


        <div class="right-block slide5">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_6"   data-slideindex="6">
        <div class="meta-block slide6 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide6">
                    </div>


        <div class="right-block slide6">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_7"   data-slideindex="7">
        <div class="meta-block slide7 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide7">
                    </div>


        <div class="right-block slide7">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_8"   data-slideindex="8">
        <div class="meta-block slide8 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide8">
                    </div>


        <div class="right-block slide8">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_9"   data-slideindex="9">
        <div class="meta-block slide9 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide9">
                    </div>


        <div class="right-block slide9">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_10"   data-slideindex="10">
        <div class="meta-block slide10 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide10">
                    </div>


        <div class="right-block slide10">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_11"   data-slideindex="11">
        <div class="meta-block slide11 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide11">
                    </div>


        <div class="right-block slide11">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_12"   data-slideindex="12">
        <div class="meta-block slide12 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide12">
                    </div>


        <div class="right-block slide12">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_90"   data-slideindex="90">
        <div class="meta-block slide90 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide90">
                    </div>


        <div class="right-block slide90">
                    </div>

        <div class="clearfix"></div>
    </section>


    <section class="wrapper slide" id="wrapper_slide_100"   data-slideindex="100">
        <div class="meta-block slide100 mobile_hidden">
            <div class="inner-block"></div>
        </div>


        <div class="main-block slide100">
                    </div>


        <div class="right-block slide100">
                    </div>

        <div class="clearfix"></div>
    </section>


    </div><!-- #slide-box -->
</div><!-- #full-wrapper -->


<div class="clearfix"></div>
​

<div class="btn_slide_article unselectable">
    <a id="btn_slide_article_prev" class="btn_slide btn_slide_prev" title="Previous"></a>
    <a id="btn_slide_article_next" class="btn_slide btn_slide_next" title="Next"></a>
</div>

<footer role="contentinfo" class="clearfix wrapper site-footer">
    <div class="site-footer-content">
        <p style="float:right; text-align:right">
            67,126 Visits as of 2017-03-09<br> by Google Analytics.        </p>

        <p>
            <a href="http://ru.aravot.am/rules-of-commenting/" class="load-story">Правила размещения комментариев к публикациям на сайте</a>
            | <a href="http://ru.aravot.am/%d5%a3%d5%b8%d5%be%d5%a1%d5%a6%d5%a4%d5%ab-%d5%ba%d5%a1%d5%b5%d5%b4%d5%a1%d5%b6%d5%b6%d5%a5%d6%80/" class="load-story">Условия размещения рекламы</a>
            | <a href="http://ru.aravot.am/9254-2/" class="load-story">Этические нормы поведения</a>
            | <a href="http://ru.aravot.am/%d5%b0%d5%a1%d5%bd%d6%81%d5%a5-%d5%a5%d6%82-%d5%b0%d5%a5%d5%bc%d5%a1%d5%ad%d5%b8%d5%bd%d5%b6%d5%a5%d6%80/" class="load-story">Адрес и телефоны</a>
            | <a href="http://ru.aravot.am/authors/" class="load-story">Персонал</a>
        </p>

        
        <p>&nbsp;</p>

        
            <p>Материалы, опубликованные под рубрикой «Бизнес», носят рекламный характер.</p>
        
        <p id="footer_copyright_text">
            &copy; 1998 - 2017 <a href="http://ru.aravot.am/" title="Аравот &#8211; Новости из Армении" rel="home">Аравот &#8211; Новости из Армении</a>
        </p>
        <p>Website is made in <a href='http://www.peyotto.com/' target='_blank'>Peyotto Technologies</a> Lab.</p>

    </div>
</footer><!-- footer -->



<div class="" style="bottom:-35px; z-index: 301; width: 100%; position: fixed;" id="bottom-fb-like-popup">
    <div class="" style="height: 28px; width: 570px; background: #1877B6 url('/images/noise.png') repeat top left;color: #fff;padding: 5px 5px 1px 5px;text-align: center; font-size: 12px; margin: 0 auto; border: 1px solid #FFF;box-shadow: 2px -1px 11px #B6B6B6;border-bottom: none;border-top-left-radius: 5px;border-top-right-radius: 5px;border-right: 2px solid #0064C0;border-top: 1px solid #DFDFDF;">
        <span style=" margin-bottom: 10px; display: inline-block; margin-right: 10px; height: 9px; ">
                            Чтобы быть в курсе всех новостей «Аравот» online нажмите сюда </span><div class="fb-like" data-href="https://www.facebook.com/AravotDailyRussian" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false">
                                </div>
            </div>
        </div>






        <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/js/jquery-1.8.2.min.js"><\/script>')</script>

<!--<script src="/js/modernizer.custom.booklet.js"></script>
<script src="/js/plugins.js"></script>
<script src="/js/main.js"></script>
<script src="/js/main-other.js"></script>
<script src="/js/main-slidernavigation.js"></script>
<script src="/js/main-loadstory.js"></script>-->
<script>
	if(typeof embedScripts != 'function'){
	    function embedScripts(d,id, source){
		var js,fjs=d.getElementsByTagName('script')[0];
		if(!d.getElementById(id)){
		    js=d.createElement('script');
		    js.id=id;
		    js.src=source;
		    fjs.parentNode.insertBefore(js,fjs);
		}
	    };
	}
	
	embedScripts(document,"main-js", '/js/alljs.combined.3.js?3w4'); 

    //google plus1 button
    (function () {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(po, s);
    })();
</script>
        <script type="text/javascript" src="/js/adriver.core.2.js">
        </script>
        <!--  AdRiver code START. Type:AjaxJS Site: aravot.am -->
        <div id="adriver_banner_1080560504"></div>

        <script type="text/javascript">
            new adriver("adriver_banner_1080560504", {sid: 216109, bt: 52});
        </script>

        <!--  AdRiver code END  -->

       
        <script type="text/javascript">
            $(window).scroll(function () {
                if ($(window).height() + $(window).scrollTop() >= $(document).height() - 100) {
                    $('#bottom-fb-like-popup').animate({bottom: '0'});
                }

                if (window.scrollY < 20) {
                    $('#bottom-fb-like-popup').animate({bottom: '-35px'});
                }
            });
        </script>


        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=115701011913986";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>



        <!-- Google Analytics: change UA-XXXXX-X to be your site's ID. -->
        <script>
            var _gaq = [['_setAccount', 'UA-26576650-1'], ['_trackPageview']];
            (function (d, t) {
                var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
                g.src = ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js';
                s.parentNode.insertBefore(g, s)
            }(document, 'script'));
        </script>


        
<!--Plugin WP Missed Schedule 2013.1231.2015 Build 2015-01-19 Active - Tag 991777abf4277c24f209b74b5da25563-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script type='text/javascript' src='http://ru.aravot.am/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://ru.aravot.am/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://ru.aravot.am/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>


        <script type="text/javascript">
            jQuery(document).ready(function () {
                function addLink() {
                    var body_element = document.getElementById('fullstory');
                    if (body_element == null)
                        return;
                    var selection;
                    selection = window.getSelection();
                    var pagelink = "\n\r<br>\n\r<br> Узнайте больше на сайте:  <a href='" + document.location.href + "'>" + document.location.href + "\n\r<br>\n\r<br>" + $('#footer_copyright_text').text();
                    var copytext = selection + pagelink;
                    var newdiv = document.createElement('div');
                    newdiv.style.position = 'absolute';
                    newdiv.style.left = '-99999px';
                    body_element.appendChild(newdiv);
                    newdiv.innerHTML = copytext;

                    selection.selectAllChildren(newdiv);
                    window.setTimeout(function () {
                        body_element.removeChild(newdiv);
                    }, 0);
                }
                document.oncopy = addLink;
            });
        </script>
        <script type="text/javascript">
            // responsive navigation menu for small screens
            jQuery(document).ready(function () {
                var pull = jQuery('#pull');
                var menu = jQuery('#menu-header');
                var menuHeight = menu.height();

                jQuery(pull).live('click', function (e) {
                    e.preventDefault();
                    menu.slideToggle();
                });

                jQuery('h4#comments').live('click', function (e) {
                    e.preventDefault();
                    var self = $(this); //cache jQuery object
                    jQuery('.comment_toggle').slideToggle("slow", function () {
                        if (self.hasClass("arrow-up")) {
                            self.removeClass("arrow-up").addClass("arrow-down");
                        } else {
                            self.removeClass("arrow-down").addClass("arrow-up");
                        }
                    });
                });
//                var w = jQuery(window).width();
//                jQuery(window).resize(function () {
//                    var w = jQuery(window).width();
//                    if (w > 640 && menu.is(':hidden')) {
//                        menu.removeAttr('style');
//                    }
//                    if (w > 640) {
//                        jQuery('#gallery').removeClass('single-gallery');
//                        jQuery('#gallery').addClass('ad-gallery');
//                    } else {
//                        jQuery('#gallery').removeClass('ad-gallery');
//                        jQuery('#gallery').addClass('single-gallery');
//                    }
//                });
//                if (w > 640) {
//                    jQuery('#gallery').removeClass('single-gallery');
//                    jQuery('#gallery').addClass('ad-gallery');
//                } else {
//                    jQuery('#gallery').removeClass('ad-gallery');
//                    jQuery('#gallery').addClass('single-gallery');
//                }
            });
        </script>




        <!-- Yandex.Metrika counter -->
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function () {
                    try {
                        w.yaCounter39350640 = new Ya.Metrika({
                            id: 39350640,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true
                        });
                    } catch (e) {
                    }
                });

                var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () {
                            n.parentNode.insertBefore(s, n);
                        };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else {
                    f();
                }
            })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/39350640" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
        </body>
        </html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using memcached
Database Caching 5/39 queries in 0.076 seconds using memcached
Object Caching 1037/1122 objects using memcached

 Served from: ru.aravot.am @ 2017-03-10 17:46:50 by W3 Total Cache -->